<!DOCTYPE html> 
<html class="no-js" lang="en-US" xmlns:og="http://ogp.me/ns#" xmlns:fb="http://ogp.me/ns/fb#">

<head>
	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width, initial-scale=1.0">

	<title>Southwest Airlines Celebrates Construction Milestone | Preston Hollow People</title>

	<link rel="pingback" href="http://www.prestonhollowpeople.com/xmlrpc.php">
	
	<meta name="google-site-verification" content="TwMt9gPBvljmFOl4NeFlRzB-Imi_dbjvBjJJxWCJJS4" />

	<meta property="fb:app_id" content="424007524433982" />
	<meta property="og:image" content="http://www.prestonhollowpeople.com/wp-content/uploads/2015/03/php-web-square.jpg" />

	<script type='text/javascript'>
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
(function() {
var gads = document.createElement('script');
gads.async = true;
gads.type = 'text/javascript';
var useSSL = 'https:' == document.location.protocol;
gads.src = (useSSL ? 'https:' : 'http:') + 
'//www.googletagservices.com/tag/js/gpt.js';
var node = document.getElementsByTagName('script')[0];
node.parentNode.insertBefore(gads, node);
})();
</script>

<script type='text/javascript'>
googletag.cmd.push(function() {
googletag.defineSlot('/1045645/PH_Tower1', [160, 600], 'div-gpt-ad-1422465722158-0').addService(googletag.pubads());
googletag.defineSlot('/1045645/PH_Tower2', [160, 600], 'div-gpt-ad-1422466061726-0').addService(googletag.pubads());
googletag.defineSlot('/1045645/PH_A1_300x150', [300, 150], 'div-gpt-ad-1422467920188-1').addService(googletag.pubads());
googletag.defineSlot('/1045645/PH_A1_300x150', [300, 150], 'div-gpt-ad-1422467920188-2').addService(googletag.pubads());
googletag.defineSlot('/1045645/PH_HomeSquare_300x300', [300, 300], 'div-gpt-ad-1422468579587-1').addService(googletag.pubads());
googletag.defineSlot('/1045645/PH_HomeSquare_300x300', [300, 300], 'div-gpt-ad-1422468579587-2').addService(googletag.pubads());
googletag.defineSlot('/1045645/PH_HomeSquare_300x300', [300, 300], 'div-gpt-ad-1422468579587-3').addService(googletag.pubads());
googletag.defineSlot('/1045645/PH_A3_300x150', [300, 150], 'div-gpt-ad-1433371501726-0').addService(googletag.pubads());
googletag.defineSlot('/1045645/PH_A3_300x150', [300, 150], 'div-gpt-ad-1433371501726-1').addService(googletag.pubads());
googletag.defineSlot('/1045645/PH_A2_300x150', [[300, 150], [300, 300]], 'div-gpt-ad-1442422111556-0').addService(googletag.pubads());
googletag.defineSlot('/1045645/PH_A2_300x150', [[300, 150], [300, 300]], 'div-gpt-ad-1442422111556-1').addService(googletag.pubads());
googletag.defineSlot('/1045645/POPUP_PH', [300, 300], 'div-gpt-ad-1444765551799-0').addService(googletag.pubads());
googletag.defineSlot('/1045645/PH_Tower-3', [160, 600], 'div-gpt-ad-1446823494864-0').addService(googletag.pubads());
googletag.defineSlot('/1045645/PH_Tower-4', [160, 600], 'div-gpt-ad-1446823494864-1').addService(googletag.pubads());
googletag.pubads().enableSingleRequest();
googletag.enableServices();
});
</script>
	
	<script>document.documentElement.className = document.documentElement.className.replace("no-js","js");</script>

<!-- All in One SEO Pack 2.3.12.1 by Michael Torbert of Semper Fi Web Design[218,279] -->
<meta name="description"  content="Courtesy McCarthy Building Companies, Inc., Southwest Airlines officials marked the topping-off of its new six-story, 425,000 square-foot, Love Field office" />

<meta name="keywords"  content="love field,mccarthy building companies,southwest airlines,business" />

<link rel="canonical" href="http://www.prestonhollowpeople.com/business/southwest-airlines-celebrates-construction-milestone/" />
<!-- /all in one seo pack -->
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//w.sharethis.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Preston Hollow People &raquo; Feed" href="http://www.prestonhollowpeople.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Preston Hollow People &raquo; Comments Feed" href="http://www.prestonhollowpeople.com/comments/feed/" />
<link rel="alternate" type="text/calendar" title="Preston Hollow People &raquo; iCal Feed" href="http://www.prestonhollowpeople.com/events/?ical=1" />
<link rel="alternate" type="application/rss+xml" title="Preston Hollow People &raquo; Southwest Airlines Celebrates Construction Milestone Comments Feed" href="http://www.prestonhollowpeople.com/business/southwest-airlines-celebrates-construction-milestone/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.prestonhollowpeople.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.5"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='avatars-css'  href='http://www.prestonhollowpeople.com/wp-content/plugins/add-local-avatar/avatars.css?ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='imgareaselect-css'  href='http://www.prestonhollowpeople.com/wp-includes/js/imgareaselect/imgareaselect.css?ver=0.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='http://www.prestonhollowpeople.com/wp-includes/css/dashicons.min.css?ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='thickbox-css'  href='http://www.prestonhollowpeople.com/wp-includes/js/thickbox/thickbox.css?ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://www.prestonhollowpeople.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.7' type='text/css' media='all' />
<link rel='stylesheet' id='fancybox-style-css'  href='http://www.prestonhollowpeople.com/wp-content/plugins/light/css/jquery.fancybox.css?ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='popup-maker-site-css'  href='http://www.prestonhollowpeople.com/wp-content/plugins/popup-maker/assets/css/site.min.css?ver=1.5.6' type='text/css' media='all' />
<link rel='stylesheet' id='ssbaFont-css'  href='//fonts.googleapis.com/css?family=Indie+Flower&#038;ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css'  href='http://www.prestonhollowpeople.com/wp-content/plugins/wp-polls/polls-css.css?ver=2.73.2' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 6px;
	line-height: 8px;
	height: 8px;
	background: #3B7A39;
	border: 1px solid #c8c8c8;
}

</style>
<link rel='stylesheet' id='tribe-events-full-pro-calendar-style-css'  href='http://www.prestonhollowpeople.com/wp-content/plugins/events-calendar-pro/src/resources/css/tribe-events-pro-full.min.css?ver=4.4.4' type='text/css' media='all' />
<link rel='stylesheet' id='tribe-events-calendar-pro-style-css'  href='http://www.prestonhollowpeople.com/wp-content/plugins/events-calendar-pro/src/resources/css/tribe-events-pro-theme.min.css?ver=4.4.4' type='text/css' media='all' />
<link rel='stylesheet' id='tribe-events-calendar-full-pro-mobile-style-css'  href='http://www.prestonhollowpeople.com/wp-content/plugins/events-calendar-pro/src/resources/css/tribe-events-pro-full-mobile.min.css?ver=4.4.4' type='text/css' media='only screen and (max-width: 768px)' />
<link rel='stylesheet' id='tribe-events-calendar-pro-mobile-style-css'  href='http://www.prestonhollowpeople.com/wp-content/plugins/events-calendar-pro/src/resources/css/tribe-events-pro-theme-mobile.min.css?ver=4.4.4' type='text/css' media='only screen and (max-width: 768px)' />
<link rel='stylesheet' id='parent-style-css'  href='http://www.prestonhollowpeople.com/wp-content/themes/hueman/style.css?ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='style-css'  href='http://www.prestonhollowpeople.com/wp-content/themes/hueman-child/style.css?ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='responsive-css'  href='http://www.prestonhollowpeople.com/wp-content/themes/hueman/responsive.css?ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='custom-css'  href='http://www.prestonhollowpeople.com/wp-content/themes/hueman/custom.css?ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='http://www.prestonhollowpeople.com/wp-content/themes/hueman/fonts/font-awesome.min.css?ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='author-avatars-widget-css'  href='http://www.prestonhollowpeople.com/wp-content/plugins/author-avatars/css/widget.css?ver=1.9.6' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-styles-css'  href='http://www.prestonhollowpeople.com/wp-content/plugins/font-awesome/assets/css/font-awesome.min.css?ver=3.2.1' type='text/css' media='all' />
<!--[if lte IE 7]>
<link rel='stylesheet' id='font-awesome-ie7-css'  href='http://www.prestonhollowpeople.com/wp-content/plugins/font-awesome/assets/css/font-awesome-ie7.min.css?ver=3.2.1' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='author-avatars-shortcode-css'  href='http://www.prestonhollowpeople.com/wp-content/plugins/author-avatars/css/shortcode.css?ver=1.9.6' type='text/css' media='all' />
<link rel='stylesheet' id='awpcp-frontend-style-css'  href='http://www.prestonhollowpeople.com/wp-content/plugins/another-wordpress-classifieds-plugin/resources/css/awpcpstyle.css?ver=3.7.4' type='text/css' media='all' />
<!--[if lte IE 6]>
<link rel='stylesheet' id='awpcp-frontend-style-ie-6-css'  href='http://www.prestonhollowpeople.com/wp-content/plugins/another-wordpress-classifieds-plugin/resources/css/awpcpstyle-ie-6.css?ver=3.7.4' type='text/css' media='all' />
<![endif]-->
<!--[if lte IE 7]>
<link rel='stylesheet' id='awpcp-frontend-style-lte-ie-7-css'  href='http://www.prestonhollowpeople.com/wp-content/plugins/another-wordpress-classifieds-plugin/resources/css/awpcpstyle-lte-ie-7.css?ver=3.7.4' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='jetpack_css-css'  href='http://www.prestonhollowpeople.com/wp-content/plugins/jetpack/css/jetpack.css?ver=4.7.1' type='text/css' media='all' />
<script type='text/javascript' src='http://www.prestonhollowpeople.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.prestonhollowpeople.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script id='st_insights_js' type='text/javascript' src='http://w.sharethis.com/button/st_insights.js?publisher=4d48b7c5-0ae3-43d4-bfbe-3ff8c17a8ae6&#038;product=simpleshare'></script>
<script type='text/javascript' src='http://www.prestonhollowpeople.com/wp-content/themes/hueman/js/jquery.flexslider.min.js?ver=4.7.5'></script>
<link rel='https://api.w.org/' href='http://www.prestonhollowpeople.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.prestonhollowpeople.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.prestonhollowpeople.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Fire Up The Grill All Summer Long' href='http://www.prestonhollowpeople.com/living-well/fire-up-the-grill-all-summer-long/' />
<link rel='shortlink' href='http://wp.me/p5zUeA-d7v' />
<link rel="alternate" type="application/json+oembed" href="http://www.prestonhollowpeople.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.prestonhollowpeople.com%2Fbusiness%2Fsouthwest-airlines-celebrates-construction-milestone%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.prestonhollowpeople.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.prestonhollowpeople.com%2Fbusiness%2Fsouthwest-airlines-celebrates-construction-milestone%2F&#038;format=xml" />
<meta name="framework" content="Alkivia Framework 0.8" />
	<style id="pum-styles" type="text/css">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</style><script>(function(d, s, id){
                 var js, fjs = d.getElementsByTagName(s)[0];
                 if (d.getElementById(id)) {return;}
                 js = d.createElement(s); js.id = id;
                 js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.6";
                 fjs.parentNode.insertBefore(js, fjs);
               }(document, 'script', 'facebook-jssdk'));</script><style type="text/css">	.ssba {
									
									
									
									
								}
								.ssba img
								{
									width: 35px !important;
									padding: 6px;
									border:  0;
									box-shadow: none !important;
									display: inline !important;
									vertical-align: middle;
								}
								.ssba, .ssba a
								{
									text-decoration:none;
									border:0;
									background: none;
									font-family: Indie Flower;
									font-size: 	20px;
									
									
								}
								</style><link rel="shortcut icon" href="http://www.prestonhollowpeople.com/wp-content/uploads/2015/01/favicon-pnp.png" />
<!--[if lt IE 9]>
<script src="http://www.prestonhollowpeople.com/wp-content/themes/hueman/js/ie/html5.js"></script>
<script src="http://www.prestonhollowpeople.com/wp-content/themes/hueman/js/ie/selectivizr.js"></script>
<![endif]-->
<style type="text/css">
/* Dynamic CSS: For no styles in head, copy and put the css below in your custom.css or child theme's style.css, disable dynamic styles */
body { font-family: Arial, sans-serif; }
.sidebar .widget { padding-left: 20px; padding-right: 20px; padding-top: 20px; }

/*::selection { background-color: #545454; }
::-moz-selection { background-color: #545454; }*/

a,
.themeform label .required,
#flexslider-featured .flex-direction-nav .flex-next:hover,
#flexslider-featured .flex-direction-nav .flex-prev:hover,
.post-hover:hover .post-title a,
.post-title a:hover,
.s1 .post-nav li a:hover i,
.content .post-nav li a:hover i,
.post-related a:hover,
.s1 .widget_rss ul li a,
#footer .widget_rss ul li a,
.s1 .widget_calendar a,
#footer .widget_calendar a,
.s1 .alx-tab .tab-item-category a,
.s1 .alx-posts .post-item-category a,
.s1 .alx-tab li:hover .tab-item-title a,
.s1 .alx-tab li:hover .tab-item-comment a,
.s1 .alx-posts li:hover .post-item-title a,
#footer .alx-tab .tab-item-category a,
#footer .alx-posts .post-item-category a,
#footer .alx-tab li:hover .tab-item-title a,
#footer .alx-tab li:hover .tab-item-comment a,
#footer .alx-posts li:hover .post-item-title a,
.comment-tabs li.active a,
.comment-awaiting-moderation,
.child-menu a:hover,
.child-menu .current_page_item > a,
.wp-pagenavi a { color: #545454; }

.themeform input[type="submit"],
.themeform button[type="submit"],
.s1 .sidebar-top,
.s1 .sidebar-toggle,
#flexslider-featured .flex-control-nav li a.flex-active,
.post-tags a:hover,
.s1 .widget_calendar caption,
#footer .widget_calendar caption,
.author-bio .bio-avatar:after,
.commentlist li.bypostauthor > .comment-body:after,
.commentlist li.comment-author-admin > .comment-body:after { background-color: #545454; }

.post-format .format-container { border-color: #545454; }

.s1 .alx-tabs-nav li.active a,
#footer .alx-tabs-nav li.active a,
.comment-tabs li.active a,
.wp-pagenavi a:hover,
.wp-pagenavi a:active,
.wp-pagenavi span.current { border-bottom-color: #545454!important; }				
				

.s2 .post-nav li a:hover i,
.s2 .widget_rss ul li a,
.s2 .widget_calendar a,
.s2 .alx-tab .tab-item-category a,
.s2 .alx-posts .post-item-category a,
.s2 .alx-tab li:hover .tab-item-title a,
.s2 .alx-tab li:hover .tab-item-comment a,
.s2 .alx-posts li:hover .post-item-title a { color: #545454; }

.s2 .sidebar-top,
.s2 .sidebar-toggle,
.post-comments,
.jp-play-bar,
.jp-volume-bar-value,
.s2 .widget_calendar caption { background-color: #545454; }

.s2 .alx-tabs-nav li.active a { border-bottom-color: #545454; }
.post-comments span:before { border-right-color: #545454; }				
				

#header { background-color: #4c8a49; }
@media only screen and (min-width: 720px) {
	#nav-header .nav ul { background-color: #4c8a49; }
}			
				
.site-title a img { max-height: 75px; }
</style>

<!-- START - Facebook Open Graph, Google+ and Twitter Card Tags 2.0.7 -->
 <!-- Facebook Open Graph -->
  <meta property="og:site_name" content="Preston Hollow People"/>
  <meta property="og:title" content="Southwest Airlines Celebrates Construction Milestone"/>
  <meta property="og:url" content="http://www.prestonhollowpeople.com/business/southwest-airlines-celebrates-construction-milestone/"/>
  <meta property="og:type" content="article"/>
  <meta property="og:description" content="Southwest Airlines officials marked the topping-off of its new six-story, 425,000 square-foot, Love Field office building last Thursday. More than 750 people attended a celebration, that included company executives and representatives from lead construction company McCarthy Building Companies, Inc.,"/>
  <meta property="og:image" content="http://www.prestonhollowpeople.com/wp-content/uploads/2017/05/DSC04395-2-2-500x281.jpeg"/>
  <meta property="article:section" content="Business"/>
 <!-- Google+ / Schema.org -->
 <!-- Twitter Cards -->
 <!-- SEO -->
 <!-- Misc. tags -->
<!-- END - Facebook Open Graph, Google+ and Twitter Card Tags 2.0.7 -->


<script type='text/javascript' src='http://partner.googleadservices.com/gampad/google_service.js'>
</script>
<script type='text/javascript'>
GS_googleAddAdSenseService("ca-pub-4915091920346185");
GS_googleEnableAllServices();
</script>
<script type='text/javascript'>
GA_googleAddSlot("ca-pub-4915091920346185", "PH_A1_300x150");
GA_googleAddSlot("ca-pub-4915091920346185", "PH_A2_300x150");
GA_googleAddSlot("ca-pub-4915091920346185", "PH_A3_300x150");
GA_googleAddSlot("ca-pub-4915091920346185", "PH_Header_400x80");
GA_googleAddSlot("ca-pub-4915091920346185", "PH_HomeBanner_575x100");
GA_googleAddSlot("ca-pub-4915091920346185", "PH_CenterBanner_575x100");
GA_googleAddSlot("ca-pub-4915091920346185", "PH_BlogBanner1_575x100");
GA_googleAddSlot("ca-pub-4915091920346185", "PH_BlogBanner2_575x100");
GA_googleAddSlot("ca-pub-4915091920346185", "PH_BlogBanner3_575x100");
GA_googleAddSlot("ca-pub-4915091920346185", "PH_GoodNeighborBanner_575x100");
GA_googleAddSlot("ca-pub-4915091920346185", "PH_WeddingsBanner_575x100");
GA_googleAddSlot("ca-pub-4915091920346185", "PH_HomeSquare_300x300");
GA_googleAddSlot("ca-pub-4915091920346185", "PH_HomeTower_300x600");
GA_googleAddSlot("ca-pub-4915091920346185", "PH_SchoolsMain_");
GA_googleAddSlot("ca-pub-4915091920346185", "PH_Leaderboard_728x90");
GA_googleAddSlot("ca-pub-4915091920346185", "PH_Leaderboard");
</script>

<script type='text/javascript'>
GA_googleFetchAds();
</script>


</head>

<body class="post-template-default single single-post postid-50437 single-format-standard wp-custom-logo business tribe-no-js tribe-theme-parent-hueman tribe-theme-child-hueman-child col-3cm full-width topbar-enabled unknown">

	<script>
  window.fbAsyncInit = function() {
    FB.init({
      appId      : '424007524433982',
      xfbml      : true,
      version    : 'v2.3'
    });
  };

  (function(d, s, id){
     var js, fjs = d.getElementsByTagName(s)[0];
     if (d.getElementById(id)) {return;}
     js = d.createElement(s); js.id = id;
     js.src = "//connect.facebook.net/en_US/sdk.js";
     fjs.parentNode.insertBefore(js, fjs);
   }(document, 'script', 'facebook-jssdk'));
</script>

<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.3&appId=621924541242025";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<div itemscope itemtype="http://schema.org/Article" id="wrapper">

	<header id="header">
	
					<nav class="nav-container group" id="nav-topbar">
				<div class="nav-toggle"><i class="fa fa-bars"></i></div>
				<div class="nav-text"><!-- put your mobile menu text here --></div>
				<div class="nav-wrap container"><ul id="menu-top-navigation" class="nav container-inner group"><li id="menu-item-28893" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-28893"><a href="http://www.prestonhollowpeople.com/category/community/">Community</a>
<ul class="sub-menu">
	<li id="menu-item-38262" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-38262"><a href="http://www.prestonhollowpeople.com/2017-peoples-choice-awards/">2017 People&#8217;s Choice Awards</a></li>
</ul>
</li>
<li id="menu-item-26829" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-26829"><a href="http://www.prestonhollowpeople.com/category/education/">Education</a>
<ul class="sub-menu">
	<li id="menu-item-26857" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-26857"><a href="http://www.prestonhollowpeople.com/classifieds-and-listings/browse-categories/25/schools/">School Listings</a></li>
</ul>
</li>
<li id="menu-item-49149" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-49149"><a href="http://www.prestonhollowpeople.com/category/business/">Business</a></li>
<li id="menu-item-30489" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30489"><a href="http://www.prestonhollowpeople.com/category/living-well/">Living Well</a></li>
<li id="menu-item-27108" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-27108"><a href="http://www.prestonhollowpeople.com/category/camps/">Camps</a>
<ul class="sub-menu">
	<li id="menu-item-28088" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-28088"><a href="http://www.prestonhollowpeople.com/classifieds-and-listings/browse-categories/34/camps/">Camp Listings</a></li>
</ul>
</li>
<li id="menu-item-26830" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26830"><a href="http://www.prestonhollowpeople.com/category/sports/">Sports</a></li>
<li id="menu-item-31019" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31019"><a href="http://www.prestonhollowpeople.com/category/real-estate/">Real Estate</a></li>
<li id="menu-item-31017" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31017"><a href="http://www.prestonhollowpeople.com/category/crime/">Crime</a></li>
<li id="menu-item-31018" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31018"><a href="http://www.prestonhollowpeople.com/category/focus-on-philanthropy/">Focus on Philanthropy</a></li>
<li id="menu-item-31020" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-31020"><a href="http://www.prestonhollowpeople.com/classifieds-and-listings/browse-categories/15/churches/">Worship</a></li>
<li id="menu-item-29312" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-29312"><a>Announcements</a>
<ul class="sub-menu">
	<li id="menu-item-26831" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26831"><a href="http://www.prestonhollowpeople.com/category/weddings/">Weddings</a></li>
	<li id="menu-item-26832" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26832"><a href="http://www.prestonhollowpeople.com/category/engagements/">Engagements</a></li>
	<li id="menu-item-26833" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26833"><a href="http://www.prestonhollowpeople.com/category/obituaries/">Obituaries</a></li>
</ul>
</li>
<li id="menu-item-36792" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-36792"><a href="http://www.prestonhollowpeople.com/newsletter/">Newsletters</a></li>
<li id="menu-item-26834" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-26834"><a href="http://www.prestonhollowpeople.com/category/society/">Society</a>
<ul class="sub-menu">
	<li id="menu-item-38446" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-38446"><a href="http://www.prestonhollowpeople.com/society-magazine-fall-2016/">Society Magazine</a></li>
</ul>
</li>
<li id="menu-item-27303" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-27303"><a href="http://www.prestonhollowpeople.com/events/">Events</a>
<ul class="sub-menu">
	<li id="menu-item-30294" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-30294"><a href="http://www.prestonhollowpeople.com/events/community/add">Submit An Event</a></li>
</ul>
</li>
<li id="menu-item-26836" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-26836"><a href="http://www.prestonhollowpeople.com/classifieds-and-listings/">Classifieds</a>
<ul class="sub-menu">
	<li id="menu-item-26897" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-26897"><a href="http://www.prestonhollowpeople.com/classifieds-and-listings/this-just-in/">This Just In</a></li>
	<li id="menu-item-26854" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-26854"><a href="http://www.prestonhollowpeople.com/classifieds-and-listings/">Directory</a></li>
	<li id="menu-item-30312" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-30312"><a href="http://www.prestonhollowpeople.com/sell-it/">Sell it!</a></li>
</ul>
</li>
<li id="menu-item-26839" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-26839"><a href="http://www.parkcitiespeople.com/">Park Cities People</a></li>
</ul></div>
				
				<div class="container">
					<div class="container-inner">		
						<!-- <div class="toggle-search"><i class="fa fa-search"></i></div>
						<div class="search-expand">
							<div class="search-expand-inner">
								<form method="get" class="searchform themeform" action="http://www.prestonhollowpeople.com/">
	<div>
		<input type="text" class="search" name="s" onblur="if(this.value=='')this.value='To search type and hit enter';" onfocus="if(this.value=='To search type and hit enter')this.value='';" value="To search type and hit enter" />
	</div>
</form>							</div>
						</div> -->
					</div><!--/.container-inner-->
				</div><!--/.container-->
				
			</nav><!--/#nav-topbar-->
				
		<div class="container group">
			<div class="container-inner">
				
								<div class="group pad">
					<p class="site-title"><a href="http://www.prestonhollowpeople.com/" rel="home"><img src="http://www.prestonhollowpeople.com/wp-content/uploads/2015/01/PHP-Logo-WHITE.png" alt="Preston Hollow People"></a></p>
									</div>
				<header id="adSpace"><script type='text/javascript'>GA_googleFillSlot("PH_Leaderboard");</script></header>
								
								
			</div><!--/.container-inner-->
		</div><!--/.container-->
		
	</header><!--/#header-->
	
	<div class="container" id="page">
		<div class="container-inner">			
			<div class="main">
				<div class="main-inner group">
<section class="content">
	
	<div class="page-title pad group">

			<ul class="meta-single group">
			<li class="category"><a href="http://www.prestonhollowpeople.com/category/business/" rel="category tag">Business</a></li>
						<li class="comments"><a href="http://www.prestonhollowpeople.com/business/southwest-airlines-celebrates-construction-milestone/#respond"><i class="fa fa-comments-o"></i><span class="dsq-postid" data-dsqidentifier="50437 http://www.prestonhollowpeople.com/?p=50437">0</span></a></li>
					</ul>
		
	
	
	
	
	
	<!-- 
	 -->

	
	
</div><!--/.page-title-->	
	<div class="pad group">
		
					<article class="post-50437 post type-post status-publish format-standard hentry category-business tag-love-field tag-mccarthy-building-companies tag-southwest-airlines">	
				<div class="post-inner group">
					
					<h2 itemprop="name" class="post-title">Southwest Airlines Celebrates Construction Milestone</h2>
					<p class="post-byline">by <span itemprop="author" itemscope itemtype="http://schema.org/Person"><span itemprop="name"><a href="http://www.prestonhollowpeople.com/author/staff-report/" title="Posts by Staff Report" rel="author">Staff Report</a></span></span> &middot; <span itemprop="datePublished">May 30, 2017</span></p>
					
										
					<div class="clear"></div>
					
					<div class="entry share">	
						<div itemprop="articleBody" class="entry-inner">
							<div id="attachment_50441" style="width: 510px" class="wp-caption aligncenter"><img data-attachment-id="50441" data-permalink="http://www.prestonhollowpeople.com/business/southwest-airlines-celebrates-construction-milestone/attachment/sony-dsc-14/" data-orig-file="http://www.prestonhollowpeople.com/wp-content/uploads/2017/05/DSC04395-2-2.jpeg" data-orig-size="2551,1434" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;10&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;DSLR-A200&quot;,&quot;caption&quot;:&quot;SONY DSC&quot;,&quot;created_timestamp&quot;:&quot;1495716036&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;20&quot;,&quot;iso&quot;:&quot;100&quot;,&quot;shutter_speed&quot;:&quot;0.004&quot;,&quot;title&quot;:&quot;SONY DSC&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="SONY DSC" data-image-description="&lt;p&gt;Courtesy McCarthy Building Companies, Inc., &lt;/p&gt;
" data-medium-file="http://www.prestonhollowpeople.com/wp-content/uploads/2017/05/DSC04395-2-2-250x141.jpeg" data-large-file="http://www.prestonhollowpeople.com/wp-content/uploads/2017/05/DSC04395-2-2-500x281.jpeg" class="wp-image-50441 size-large" src="http://www.prestonhollowpeople.com/wp-content/uploads/2017/05/DSC04395-2-2-500x281.jpeg" alt="" width="500" height="281" srcset="http://www.prestonhollowpeople.com/wp-content/uploads/2017/05/DSC04395-2-2-500x281.jpeg 500w, http://www.prestonhollowpeople.com/wp-content/uploads/2017/05/DSC04395-2-2-250x141.jpeg 250w, http://www.prestonhollowpeople.com/wp-content/uploads/2017/05/DSC04395-2-2-768x432.jpeg 768w, http://www.prestonhollowpeople.com/wp-content/uploads/2017/05/DSC04395-2-2-575x323.jpeg 575w" sizes="(max-width: 500px) 100vw, 500px" /><p class="wp-caption-text">Courtesy McCarthy Building Companies, Inc.,</p></div>
<p>Southwest Airlines officials marked the topping-off of its new six-story, 425,000 square-foot, Love Field office building last Thursday. More than 750 people attended a celebration, that included company executives and representatives from lead construction company McCarthy Building Companies, Inc., as well as 36 subcontractor teams, project architects, and engineers.</p>
<p>The building is part of a Southwest’s new “Wings” project, which includes new office space and a Leadership Education and Aircraft Development (LEAD) Center with the capacity to house up to 18 flight simulators.<span id="more-50437"></span></p>
<p>These flight simulators will train pilots on existing and new aircraft. The LEAD Center, which is built with a hardened structure designed to withstand the forces of an F4 Tornado, is scheduled to open this summer. The first flight simulator was installed during the week of May 15.</p>
<p>“We’re excited about this new facility on our corporate campus and proud to make this investment in our people and in the Dallas community,” Southwest Airlines senior director of corporate facilities John Zuzu said.</p>
<p>Other project features include a 1,950-space parking garage and a 400-foot-long elevated pedestrian safety bridge. Construction began last May, and is expected to be completed during the first quarter of 2018.</p>
<p>“We are committed to delivering on our promise to complete the project on or ahead of schedule and within budget for Southwest Airlines,” McCarthy project executive Dan Cummings said. “Our team has worked diligently in getting this building ready for the pilots and technicians.”</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
													</div>
						<div class="sharrre-container">
	<span>Like</span>
		<iframe src="//www.facebook.com/plugins/like.php?href=http%3A%2F%2Fwww.prestonhollowpeople.com%2Fbusiness%2Fsouthwest-airlines-celebrates-construction-milestone%2F&amp;width=50&amp;layout=button&amp;action=like&amp;show_faces=false&amp;share=false&amp;height=35" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:50px; height:20px;" allowTransparency="true"></iframe>
	<span>Share</span>
	<div id="twitter" data-url="http://www.prestonhollowpeople.com/business/southwest-airlines-celebrates-construction-milestone/" data-text="Southwest Airlines Celebrates Construction Milestone" data-title="Tweet"><a class="box group" href="#"><div class="count" href="#"><i class="fa fa-plus"></i></div><div class="share"><i class="fa fa-twitter"></i></div></a></div>
	<div id="facebook" data-url="http://www.prestonhollowpeople.com/business/southwest-airlines-celebrates-construction-milestone/" data-text="Southwest Airlines Celebrates Construction Milestone" data-title="Like"></div>
	<div id="googleplus" data-url="http://www.prestonhollowpeople.com/business/southwest-airlines-celebrates-construction-milestone/" data-text="Southwest Airlines Celebrates Construction Milestone" data-title="+1"></div>
	<div id="pinterest" data-url="http://www.prestonhollowpeople.com/business/southwest-airlines-celebrates-construction-milestone/" data-text="Southwest Airlines Celebrates Construction Milestone" data-title="Pin It"></div>
	<div id="linkedin" data-url="http://www.prestonhollowpeople.com/business/southwest-airlines-celebrates-construction-milestone/" data-text="Southwest Airlines Celebrates Construction Milestone" data-title="Link It"></div>
	<span>email</span><div id="email"><a href="/cdn-cgi/l/email-protection#d2eda1a7b0b8b7b1a6ef91bab7b1b9f2bda7a6f2a6babba1f2a1a6bda0abf2b4a0bdbff282a0b7a1a6bdbcf29abdbebebda5f282b7bda2beb7f4b0bdb6abef81bda7a6baa5b7a1a6f293bba0bebbbcb7a1f291b7beb7b0a0b3a6b7a1f291bdbca1a6a0a7b1a6bbbdbcf29fbbbeb7a1a6bdbcb7f2fff2baa6a6a2e8fdfda5a5a5fca2a0b7a1a6bdbcbabdbebebda5a2b7bda2beb7fcb1bdbffdb0a7a1bbbcb7a1a1fda1bda7a6baa5b7a1a6ffb3bba0bebbbcb7a1ffb1b7beb7b0a0b3a6b7a1ffb1bdbca1a6a0a7b1a6bbbdbcffbfbbbeb7a1a6bdbcb7fd"><i class="fa fa-envelope-o"></i></a></div>
</div><!--/.sharrre-container-->

<script type="text/javascript">
	// Sharrre
	jQuery(document).ready(function(){
		jQuery('#twitter').sharrre({
			share: {
				twitter: true
			},
			template: '<a class="box" href="#"><div class="count" href="#">{total}</div><div class="share"><i class="fa fa-twitter"></i></div></a>',
			enableHover: false,
			enableTracking: true,
			buttons: { twitter: {via: ''}},
			click: function(api, options){
				api.simulateClick();
				api.openPopup('twitter');
			}
		});
		jQuery('#facebook').sharrre({
			share: {
				facebook: true
			},
			template: '<a class="box" href="#"><div class="count" href="#">{total}</div><div class="share"><i class="fa fa-facebook-square"></i></div></a>',
			enableHover: false,
			enableTracking: true,
			click: function(api, options){
				api.simulateClick();
				api.openPopup('facebook');
			}
		});
		jQuery('#googleplus').sharrre({
			share: {
				googlePlus: true
			},
			template: '<a class="box" href="#"><div class="count" href="#">{total}</div><div class="share"><i class="fa fa-google-plus-square"></i></div></a>',
			enableHover: false,
			enableTracking: true,
			urlCurl: 'http://www.prestonhollowpeople.com/wp-content/themes/hueman/js/sharrre.php',
			click: function(api, options){
				api.simulateClick();
				api.openPopup('googlePlus');
			}
		});
		jQuery('#pinterest').sharrre({
			share: {
				pinterest: true
			},
			template: '<a class="box" href="#" rel="nofollow"><div class="count" href="#">{total}</div><div class="share"><i class="fa fa-pinterest"></i></div></a>',
			enableHover: false,
			enableTracking: true,
			buttons: {
			pinterest: {
				description: 'Southwest Airlines Celebrates Construction Milestone'				}
			},
			click: function(api, options){
				api.simulateClick();
				api.openPopup('pinterest');
			}
		});
		jQuery('#linkedin').sharrre({
			share: {
				linkedin: true
			},
			template: '<a class="box" href="#"><div class="count" href="#">{total}</div><div class="share"><i class="fa fa-linkedin"></i></div></a>',
			enableHover: false,
			enableTracking: true,
			urlCurl: 'http://www.prestonhollowpeople.com/wp-content/themes/hueman/js/sharrre.php',
			click: function(api, options){
				api.simulateClick();
				api.openPopup('linkedin');
			}
		});
		
				
			// Scrollable sharrre bar, contributed by Erik Frye. Awesome!
			var shareContainer = jQuery(".sharrre-container"),
			header = jQuery('#header'),
			postEntry = jQuery('.entry'),
			$window = jQuery(window),
			distanceFromTop = 20,
			startSharePosition = shareContainer.offset(),
			contentBottom = postEntry.offset().top + postEntry.outerHeight(),
			topOfTemplate = header.offset().top;
			getTopSpacing();

			shareScroll = function(){
				if($window.width() > 719){	
					var scrollTop = $window.scrollTop() + topOfTemplate,
					stopLocation = contentBottom - (shareContainer.outerHeight() + topSpacing);
					if(scrollTop > stopLocation){
						shareContainer.offset({top: contentBottom - shareContainer.outerHeight(),left: startSharePosition.left});
					}
					else if(scrollTop >= postEntry.offset().top-topSpacing){
						shareContainer.offset({top: scrollTop + topSpacing, left: startSharePosition.left});
					}else if(scrollTop < startSharePosition.top+(topSpacing-1)){
						shareContainer.offset({top: startSharePosition.top,left:startSharePosition.left});
					}
				}
			},

			shareMove = function(){
				startSharePosition = shareContainer.offset();
				contentBottom = postEntry.offset().top + postEntry.outerHeight();
				topOfTemplate = header.offset().top;
				getTopSpacing();
			};

			/* As new images load the page content body gets longer. The bottom of the content area needs to be adjusted in case images are still loading. */
			setTimeout(function() {
				contentBottom = postEntry.offset().top + postEntry.outerHeight();
			}, 2000);

			if (window.addEventListener) {
				window.addEventListener('scroll', shareScroll, false);
				window.addEventListener('resize', shareMove, false);
			} else if (window.attachEvent) {
				window.attachEvent('onscroll', shareScroll);
				window.attachEvent('onresize', shareMove);
			}

			function getTopSpacing(){
				if($window.width() > 1024)
					topSpacing = distanceFromTop + jQuery('.nav-wrap').outerHeight();
				else
					topSpacing = distanceFromTop;
			}
				
	});
</script>						<div class="clear"></div>				
					</div><!--/.entry-->
					
				</div><!--/.post-inner-->	
			</article><!--/.post-->				
				
		<div class="clear"></div>
		
		<p class="post-tags"><span>Tags:</span> <a href="http://www.prestonhollowpeople.com/tag/love-field/" rel="tag">Love Field</a><a href="http://www.prestonhollowpeople.com/tag/mccarthy-building-companies/" rel="tag">McCarthy Building Companies</a><a href="http://www.prestonhollowpeople.com/tag/southwest-airlines/" rel="tag">Southwest Airlines</a></p>
		<!--  -->

		<script type='text/javascript'>GA_googleFillSlot("PH_BlogBanner1_575x100");</script>
		
				
		

<h4 class="heading">
	<i class="fa fa-hand-o-right"></i>You may also like...</h4>

<ul class="related-posts group">
	
		<li class="related post-hover">
		<article class="post-31547 post type-post status-publish format-image has-post-thumbnail hentry category-community tag-highway tag-hillcrest-avenue tag-love-field tag-northwest-highway tag-oak-lawn post_format-post-format-image">

			<!-- <div class="post-thumbnail">
				<a href="http://www.prestonhollowpeople.com/community/will-tunnel-plan-provide-regional-relief/" title="Will Tunnel Plan Provide Regional Relief?">
											<img width="280" height="130" src="http://www.prestonhollowpeople.com/wp-content/uploads/2016/01/northwest-corridor-280x130.jpg" class="attachment-thumb-medium size-thumb-medium wp-post-image" alt="" data-attachment-id="31548" data-permalink="http://www.prestonhollowpeople.com/community/will-tunnel-plan-provide-regional-relief/attachment/northwest-corridor/" data-orig-file="http://www.prestonhollowpeople.com/wp-content/uploads/2016/01/northwest-corridor.jpg" data-orig-size="575,639" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="northwest-corridor" data-image-description="" data-medium-file="http://www.prestonhollowpeople.com/wp-content/uploads/2016/01/northwest-corridor-225x250.jpg" data-large-file="http://www.prestonhollowpeople.com/wp-content/uploads/2016/01/northwest-corridor-500x556.jpg" />																								</a>
									<a class="post-comments" href="http://www.prestonhollowpeople.com/community/will-tunnel-plan-provide-regional-relief/#respond"><span><i class="fa fa-comments-o"></i><span class="dsq-postid" data-dsqidentifier="31547 http://www.prestonhollowpeople.com/?p=31547">0</span></span></a>
							</div> --><!--/.post-thumbnail-->
			
			<div class="related-inner">
				
				<h4 class="post-title">
					<a href="http://www.prestonhollowpeople.com/community/will-tunnel-plan-provide-regional-relief/" rel="bookmark" title="Will Tunnel Plan Provide Regional Relief?">Will Tunnel Plan Provide Regional Relief?</a>
				</h4><!--/.post-title-->
				
				<div class="post-meta group">
					<p class="post-date">4 Feb, 2016</p>
				</div><!--/.post-meta-->
			
			</div><!--/.related-inner-->

		</article>
	</li><!--/.related-->
		<li class="related post-hover">
		<article class="post-28859 post type-post status-publish format-standard hentry category-blog category-community tag-amelia-earhart tag-amelia-rose-earhart tag-frontiers-of-flight-museum tag-love-field">

			<!-- <div class="post-thumbnail">
				<a href="http://www.prestonhollowpeople.com/blog/earhart-to-appear-at-love-field-gala/" title="Earhart to Appear at Love Field Gala">
																								</a>
									<a class="post-comments" href="http://www.prestonhollowpeople.com/blog/earhart-to-appear-at-love-field-gala/#respond"><span><i class="fa fa-comments-o"></i><span class="dsq-postid" data-dsqidentifier="28859 http://www.prestonhollowpeople.com/?p=28859">0</span></span></a>
							</div> --><!--/.post-thumbnail-->
			
			<div class="related-inner">
				
				<h4 class="post-title">
					<a href="http://www.prestonhollowpeople.com/blog/earhart-to-appear-at-love-field-gala/" rel="bookmark" title="Earhart to Appear at Love Field Gala">Earhart to Appear at Love Field Gala</a>
				</h4><!--/.post-title-->
				
				<div class="post-meta group">
					<p class="post-date">12 May, 2015</p>
				</div><!--/.post-meta-->
			
			</div><!--/.related-inner-->

		</article>
	</li><!--/.related-->
		<li class="related post-hover">
		<article class="post-18769 post type-post status-publish format-standard hentry category-blog tag-city-hall tag-city-of-dallas tag-emergency-response tag-love-field tag-safety">

			<!-- <div class="post-thumbnail">
				<a href="http://www.prestonhollowpeople.com/blog/city-to-test-emergency-response-at-love-field/" title="City to Test Emergency Response at Love Field">
																								</a>
									<a class="post-comments" href="http://www.prestonhollowpeople.com/blog/city-to-test-emergency-response-at-love-field/#respond"><span><i class="fa fa-comments-o"></i><span class="dsq-postid" data-dsqidentifier="18769 http://www.prestonhollowpeople.com/?p=18769">0</span></span></a>
							</div> --><!--/.post-thumbnail-->
			
			<div class="related-inner">
				
				<h4 class="post-title">
					<a href="http://www.prestonhollowpeople.com/blog/city-to-test-emergency-response-at-love-field/" rel="bookmark" title="City to Test Emergency Response at Love Field">City to Test Emergency Response at Love Field</a>
				</h4><!--/.post-title-->
				
				<div class="post-meta group">
					<p class="post-date">26 Mar, 2013</p>
				</div><!--/.post-meta-->
			
			</div><!--/.related-inner-->

		</article>
	</li><!--/.related-->
	
</ul><!--/.post-related-->

		
		
<div id="disqus_thread">
    </div>


		<div class="fb-comments" data-href="http://www.prestonhollowpeople.com/business/southwest-airlines-celebrates-construction-milestone/" data-numposts="5" data-colorscheme="light" data-version="v2.3"></div>
		
	</div><!--/.pad-->
	
</section><!--/.content-->


	<div class="sidebar s1">
		
		<a class="sidebar-toggle" title="Expand Sidebar"><i class="fa icon-sidebar-toggle"></i></a>
		
		<div class="sidebar-content">
			
						<div class="sidebar-top group">
				<p>Follow:</p>
				<ul class="social-links"><li><a rel="nofollow" class="social-tooltip" title="Faceboook" href="https://www.facebook.com/phollowpeople" target="Array"><i class="fa fa-facebook-square" ></i></a></li><li><a rel="nofollow" class="social-tooltip" title="Twitter" href="https://twitter.com/phollowpeople" target="Array"><i class="fa fa-twitter-square" ></i></a></li></ul>			</div>
						
						
						
			<div id="text-31" class="widget widget_text">			<div class="textwidget"><a href="https://dmagazine.wufoo.com/forms/saivlse1wprvsd/"><img src="http://www.prestonhollowpeople.com/wp-content/uploads/2017/05/LLLWeb-Button-1.jpg" /></a></div>
		</div><div id="text-12" class="widget widget_text">			<div class="textwidget"><a class="twitter-timeline" href="https://twitter.com/phollowpeople" data-widget-id="552625642542354432" data-chrome="noscrollbar">Tweets by @phollowpeople</a>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></div>
		</div><div id="text-13" class="widget widget_text">			<div class="textwidget"><!-- PH_Tower1 -->
<div id='div-gpt-ad-1422465722158-0' style='width:160px; height:600px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1422465722158-0'); });
</script>
</div></div>
		</div><div id="alxposts-7" class="widget widget_alx_posts">
<h3>Latest in Business</h3>
			
	<ul class="alx-posts group ">
				<li>
			
						
			<div class="post-item-inner group">
								<p class="post-item-title"><a href="http://www.prestonhollowpeople.com/business/southwest-airlines-celebrates-construction-milestone/" rel="bookmark" title="Southwest Airlines Celebrates Construction Milestone">Southwest Airlines Celebrates Construction Milestone</a></p>
				<p class="post-item-date">May 30, 2017</p>			</div>
			
		</li>
				<li>
			
						
			<div class="post-item-inner group">
								<p class="post-item-title"><a href="http://www.prestonhollowpeople.com/community/girl-scouts-of-northeast-texas-name-new-board-members/" rel="bookmark" title="Girl Scouts of Northeast Texas Name New Board Members">Girl Scouts of Northeast Texas Name New Board Members</a></p>
				<p class="post-item-date">May 26, 2017</p>			</div>
			
		</li>
				<li>
			
						
			<div class="post-item-inner group">
								<p class="post-item-title"><a href="http://www.prestonhollowpeople.com/business/rejebian-joins-new-coldwell-banker-office/" rel="bookmark" title="Rejebian Joins New Coldwell Banker Office">Rejebian Joins New Coldwell Banker Office</a></p>
				<p class="post-item-date">May 25, 2017</p>			</div>
			
		</li>
				<li>
			
						
			<div class="post-item-inner group">
								<p class="post-item-title"><a href="http://www.prestonhollowpeople.com/community/cft-announces-first-hughes-award-winner/" rel="bookmark" title="CFT Announces First Hughes Award Winner">CFT Announces First Hughes Award Winner</a></p>
				<p class="post-item-date">May 23, 2017</p>			</div>
			
		</li>
				<li>
			
						
			<div class="post-item-inner group">
								<p class="post-item-title"><a href="http://www.prestonhollowpeople.com/business/rundown-revival/" rel="bookmark" title="Rundown Revival">Rundown Revival</a></p>
				<p class="post-item-date">May 10, 2017</p>			</div>
			
		</li>
			</ul><!--/.alx-posts-->

</div>
<div id="text-26" class="widget widget_text">			<div class="textwidget"><div id='wufoo-r1kwxwc617r408t'>
Fill out my <a href='http://dmagazine.wufoo.com/forms/r1kwxwc617r408t'>online form</a>.
</div>
<script type='text/javascript'>var r1kwxwc617r408t;(function(d, t) {
var s = d.createElement(t), options = {
'userName'      : 'dmagazine',    
'formHash'      : 'r1kwxwc617r408t',    
'autoResize'    :  true,   
'height'        : '340',      
'async'         :  true,          
'header'        : 'show',      
'host'          : 'wufoo.com',    
'entSource'     : 'wordpress',   
'defaultValues' : ''     
,'ssl'          :  true           };
s.src = ('https:' == d.location.protocol ? 'https://' : 'http://') + 'wufoo.com/scripts/embed/form.js';
s.onload = s.onreadystatechange = function() {
var rs = this.readyState; if (rs) if (rs != 'complete') if (rs != 'loaded') return;
try { r1kwxwc617r408t = new WufooForm();r1kwxwc617r408t.initialize(options);r1kwxwc617r408t.display(); } catch (e) {}}
var scr = d.getElementsByTagName(t)[0], par = scr.parentNode; par.insertBefore(s, scr);
})(document, 'script');</script> <noscript> <iframe height="340" allowTransparency="true" frameborder="0" scrolling="no" style="width:100%;border:none;"src="https://dmagazine.wufoo.com/embed/r1kwxwc617r408t/def/entsource=wordpress"><a href="https://dmagazine.wufoo.com/forms/r1kwxwc617r408t/def/entsource=wordpress" rel="nofollow">Fill out my Wufoo form!</a></iframe> </noscript></div>
		</div><div id="text-27" class="widget widget_text"><h3>Our Columnists</h3>			<div class="textwidget"><div class="promoted">
<a href="/author/len-bourland/"><img src="http://www.prestonhollowpeople.com/wp-content/uploads/2015/01/len-bourland-contributor.jpg" /></a>
<ul class="lcp_catlist" id="lcp_instance_0"><li ><a href="http://www.prestonhollowpeople.com/community/mothers-day-dont-you-dare-forget/" title="Mother’s Day &#8211; Don’t You Dare Forget">Mother’s Day &#8211; Don’t You Dare Forget</a>  </li><li ><a href="http://www.prestonhollowpeople.com/community/take-the-damn-phones-away/" title="Take the Damn Phones Away">Take the Damn Phones Away</a>  </li><li ><a href="http://www.prestonhollowpeople.com/community/the-night-after-christmas-and-all-through-the-spring/" title="The Night After Christmas, and All through the Spring">The Night After Christmas, and All through the Spring</a>  </li></ul>
<a href="/author/stephanie-m-casey/"><img src="http://www.prestonhollowpeople.com/wp-content/uploads/2015/01/stephanie-casey-contributor.jpg" /></a>
<ul class="lcp_catlist" id="lcp_instance_0"><li ><a href="http://www.prestonhollowpeople.com/living-well/want-to-feel-good-spread-the-happy/" title="Want to Feel Good? Spread The Happy">Want to Feel Good? Spread The Happy</a>  </li><li ><a href="http://www.prestonhollowpeople.com/living-well/spacing-out/" title="Spacing Out">Spacing Out</a>  </li><li ><a href="http://www.prestonhollowpeople.com/living-well/farmers-market-season-begins/" title="Farmers Market Season Begins">Farmers Market Season Begins</a>  </li></ul>
<a href="/author/molly-nolan/"><img src="http://www.prestonhollowpeople.com/wp-content/uploads/2015/01/molly-nolan-contributor.jpg" /></a>
<ul class="lcp_catlist" id="lcp_instance_0"><li ><a href="http://www.prestonhollowpeople.com/living-well/looking-back-to-put-best-face-forward/" title="Looking Back to Put Best Face Forward">Looking Back to Put Best Face Forward</a>  </li><li ><a href="http://www.prestonhollowpeople.com/living-well/shaving-face-might-make-some-sense/" title="Shaving Face Might Make Some Sense">Shaving Face Might Make Some Sense</a>  </li><li ><a href="http://www.prestonhollowpeople.com/living-well/the-brow-awakening/" title="The Brow Awakening">The Brow Awakening</a>  </li></ul>
<a href="/author/Christy-Rost/"><img src="http://www.prestonhollowpeople.com/wp-content/uploads/2017/03/Christy-Rost-contributor.jpg" /></a>
<ul class="lcp_catlist" id="lcp_instance_0"><li ><a href="http://www.prestonhollowpeople.com/living-well/fire-up-the-grill-all-summer-long/" title="Fire Up The Grill All Summer Long">Fire Up The Grill All Summer Long</a>  </li><li ><a href="http://www.prestonhollowpeople.com/real-estate/trending-in-the-kitchen/" title="Trending in the Kitchen">Trending in the Kitchen</a>  </li><li ><a href="http://www.prestonhollowpeople.com/living-well/dessert-the-final-flourish/" title="Dessert: The Final Flourish">Dessert: The Final Flourish</a>  </li></ul>
</div></div>
		</div><div id="text-18" class="widget widget_text">			<div class="textwidget"><!-- PH_Tower2 -->
<div id='div-gpt-ad-1422466061726-0' style='width:160px; height:600px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1422466061726-0'); });
</script>
</div></div>
		</div><div id="text-24" class="widget widget_text">			<div class="textwidget"><!-- /1045645/PH_Tower-3 -->
<div id='div-gpt-ad-1446823494864-0' style='height:600px; width:160px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1446823494864-0'); });
</script>
</div>
</div>
		</div><div id="text-25" class="widget widget_text">			<div class="textwidget"><!-- /1045645/PH_Tower-4 -->
<div id='div-gpt-ad-1446823494864-1' style='height:600px; width:160px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1446823494864-1'); });
</script>
</div></div>
		</div>			
		</div><!--/.sidebar-content-->
		
	</div><!--/.sidebar-->

	
<div class="sidebar s2">
	
	<a class="sidebar-toggle" title="Expand Sidebar"><i class="fa icon-sidebar-toggle"></i></a>
	
	<div class="sidebar-content">
		
				<div class="sidebar-top group">
			<p></p>
			<form method="get" class="sidebarsearch" action="http://www.prestonhollowpeople.com/">
				<div>
					<input type="text" class="search" name="s" onblur="if(this.value=='')this.value='To search type and hit enter';" onfocus="if(this.value=='To search type and hit enter')this.value='';" value="To search type and hit enter">
				</div>
			</form>
		</div>
				
				
		<div id="text-8" class="widget widget_text">			<div class="textwidget"><!-- PH_A1_300x150 -->
<div id='div-gpt-ad-1422467920188-1' style='width:300px; height:300px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1422467920188-1'); });
</script>
</div></div>
		</div><div id="text-6" class="widget widget_text">			<div class="textwidget"><!-- PH_HomeSquare_300x300 -->
<div id='div-gpt-ad-1422468579587-1' style='width:300px; height:300px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1422468579587-1'); });
</script>
</div></div>
		</div><div id="alxtabs-2" class="widget widget_alx_tabs">
<h3>Recent Comments</h3>
	<div class="alx-tabs-container">

	
		

			

		
						
			<ul id="tab-comments" class="alx-tab group ">
								<li>
					
												
						<div class="tab-item-inner group">
												
							<div class="tab-item-name">North Texas Food Bank raises $40M toward $55M Stop Hunger, Build Hope goal | Preston Hollow People says:</div><br>
							<div class="tab-item-comment"><a href="http://www.prestonhollowpeople.com/community/moonshot-to-end-hunger-gap/comment-page-1/#comment-1414531">[&#8230;] volunteers and supporters, interim president and CEO Simon Powell said.</a></div>
							
						</div>

				</li>
								<li>
					
												
						<div class="tab-item-inner group">
												
							<div class="tab-item-name">Novakov Takes Over for Nady at Parish | Preston Hollow People says:</div><br>
							<div class="tab-item-comment"><a href="http://www.prestonhollowpeople.com/blog/nady-teaches-football-life/comment-page-1/#comment-1414256">[&#8230;] Nady, meanwhile, grew up in Preston Hollow was a standout...</a></div>
							
						</div>

				</li>
								<li>
					
												
						<div class="tab-item-inner group">
												
							<div class="tab-item-name">Seniors Google the Darndest Things &#8211; Sara Cagle says:</div><br>
							<div class="tab-item-comment"><a href="http://www.prestonhollowpeople.com/community/seniors-google-the-darndest-things/comment-page-1/#comment-1413967">[&#8230;] Read the full story here. [&#8230;]</a></div>
							
						</div>

				</li>
								<li>
					
												
						<div class="tab-item-inner group">
												
							<div class="tab-item-name">Fire Station 27 Designers Receive Architecture Award | Preston Hollow People says:</div><br>
							<div class="tab-item-comment"><a href="http://www.prestonhollowpeople.com/community/fire-station-27-finally-set-to-open/comment-page-1/#comment-1413912">[&#8230;] The project was originally slated to open in 2013, but...</a></div>
							
						</div>

				</li>
								<li>
					
												
						<div class="tab-item-inner group">
												
							<div class="tab-item-name">Man Involved in Tobolowsky Lawsuit Arrested on Prostitution Charge | Preston Hollow People says:</div><br>
							<div class="tab-item-comment"><a href="http://www.prestonhollowpeople.com/community/dallas-police-release-affidavit-warrant-regarding-tobolowsky-murder/comment-page-1/#comment-1413911">[&#8230;] office later ruled the death a homicide. Police twice searched Aubrey&#8217;s...</a></div>
							
						</div>

				</li>
							</ul><!--/.alx-tab-->

		
			</div>

</div>
<div id="text-11" class="widget widget_text">			<div class="textwidget"><!-- /1045645/PH_A3_300x150 -->
<div id='div-gpt-ad-1433371501726-0' style='height:100%; width:300px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1433371501726-0'); });
</script>
</div></div>
		</div><div id="text-20" class="widget widget_text">			<div class="textwidget"><!-- /1045645/PH_A2_300x150 -->
<div id='div-gpt-ad-1442422111556-0'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1442422111556-0'); });
</script>
</div></div>
		</div><div id="execphp-7" class="widget widget_execphp"><h3>THIS MONTH&#8217;S ISSUE</h3>			<div class="execphpwidget"><iframe width="100%" height="346" src="//e.issuu.com/embed.html#10664849/49021775" frameborder="0" allowfullscreen></iframe></div>
		</div><div id="tribe-mini-calendar-2" class="widget tribe_mini_calendar_widget"><h3>Events Calendar</h3>
<!-- Removing this wrapper class will break the calendar JavaScript, please avoid and extend as needed -->

<div class="tribe-mini-calendar-wrapper">

	<!-- Grid -->
	
<div class="tribe-mini-calendar-grid-wrapper">
	<table class="tribe-mini-calendar"  data-count="5" data-eventDate="2017-05-01" data-tax-query="" data-nonce="9900850ed0">
				<thead class="tribe-mini-calendar-nav">
		<tr>
			<td colspan="7">
				<div>
					<a class="tribe-mini-calendar-nav-link prev-month" href="#" data-month="2017-04-01" title="April"><span>&laquo;</span></a>					<span id="tribe-mini-calendar-month-0">May 2017</span>
					<a class="tribe-mini-calendar-nav-link next-month" href="#" data-month="2017-06-01" title="June"><span>&raquo;</span></a>					<img id="ajax-loading-mini" src="http://www.prestonhollowpeople.com/wp-content/plugins/the-events-calendar/src/resources/images/tribe-loading.gif" alt="loading..." />
				</div>
			</td>
		</tr>
		</thead>
						<thead>
		<tr>
							<th class="tribe-mini-calendar-dayofweek">S</th>
							<th class="tribe-mini-calendar-dayofweek">M</th>
							<th class="tribe-mini-calendar-dayofweek">T</th>
							<th class="tribe-mini-calendar-dayofweek">W</th>
							<th class="tribe-mini-calendar-dayofweek">T</th>
							<th class="tribe-mini-calendar-dayofweek">F</th>
							<th class="tribe-mini-calendar-dayofweek">S</th>
			
		</tr>
		</thead>


		<tbody>

		<tr>
									<td class="tribe-events-othermonth tribe-events-past tribe-events-has-events mobile-trigger tribe-event-day-30">
				


	<div id="daynum-30-0">
		<a href="#" data-day="2017-04-30" class="tribe-mini-calendar-day-link">30</a>	</div>

			</td>
									<td class="tribe-events-thismonth tribe-events-past tribe-events-has-events mobile-trigger tribe-event-day-01">
				


	<div id="daynum-1-0">
		<a href="#" data-day="2017-05-01" class="tribe-mini-calendar-day-link">1</a>	</div>

			</td>
									<td class="tribe-events-thismonth tribe-events-past tribe-events-has-events mobile-trigger tribe-event-day-02">
				


	<div id="daynum-2-0">
		<a href="#" data-day="2017-05-02" class="tribe-mini-calendar-day-link">2</a>	</div>

			</td>
									<td class="tribe-events-thismonth tribe-events-past tribe-events-has-events mobile-trigger tribe-event-day-03">
				


	<div id="daynum-3-0">
		<a href="#" data-day="2017-05-03" class="tribe-mini-calendar-day-link">3</a>	</div>

			</td>
									<td class="tribe-events-thismonth tribe-events-past tribe-events-has-events mobile-trigger tribe-event-day-04 tribe-events-right">
				


	<div id="daynum-4-0">
		<a href="#" data-day="2017-05-04" class="tribe-mini-calendar-day-link">4</a>	</div>

			</td>
									<td class="tribe-events-thismonth tribe-events-past tribe-events-has-events mobile-trigger tribe-event-day-05 tribe-events-right">
				


	<div id="daynum-5-0">
		<a href="#" data-day="2017-05-05" class="tribe-mini-calendar-day-link">5</a>	</div>

			</td>
									<td class="tribe-events-thismonth tribe-events-past tribe-events-has-events mobile-trigger tribe-event-day-06 tribe-events-right">
				


	<div id="daynum-6-0">
		<a href="#" data-day="2017-05-06" class="tribe-mini-calendar-day-link">6</a>	</div>

			</td>
								</tr>
		<tr>
						<td class="tribe-events-thismonth tribe-events-past tribe-events-has-events mobile-trigger tribe-event-day-07">
				


	<div id="daynum-7-0">
		<a href="#" data-day="2017-05-07" class="tribe-mini-calendar-day-link">7</a>	</div>

			</td>
									<td class="tribe-events-thismonth tribe-events-past tribe-events-has-events mobile-trigger tribe-event-day-08">
				


	<div id="daynum-8-0">
		<a href="#" data-day="2017-05-08" class="tribe-mini-calendar-day-link">8</a>	</div>

			</td>
									<td class="tribe-events-thismonth tribe-events-past tribe-events-has-events mobile-trigger tribe-event-day-09">
				


	<div id="daynum-9-0">
		<a href="#" data-day="2017-05-09" class="tribe-mini-calendar-day-link">9</a>	</div>

			</td>
									<td class="tribe-events-thismonth tribe-events-past tribe-events-has-events mobile-trigger tribe-event-day-10">
				


	<div id="daynum-10-0">
		<a href="#" data-day="2017-05-10" class="tribe-mini-calendar-day-link">10</a>	</div>

			</td>
									<td class="tribe-events-thismonth tribe-events-past mobile-trigger tribe-event-day-11 tribe-events-right">
				


	<div id="daynum-11-0">
		<span class="tribe-mini-calendar-no-event">11</span>	</div>

			</td>
									<td class="tribe-events-thismonth tribe-events-past tribe-events-has-events mobile-trigger tribe-event-day-12 tribe-events-right">
				


	<div id="daynum-12-0">
		<a href="#" data-day="2017-05-12" class="tribe-mini-calendar-day-link">12</a>	</div>

			</td>
									<td class="tribe-events-thismonth tribe-events-past tribe-events-has-events mobile-trigger tribe-event-day-13 tribe-events-right">
				


	<div id="daynum-13-0">
		<a href="#" data-day="2017-05-13" class="tribe-mini-calendar-day-link">13</a>	</div>

			</td>
								</tr>
		<tr>
						<td class="tribe-events-thismonth tribe-events-past mobile-trigger tribe-event-day-14">
				


	<div id="daynum-14-0">
		<span class="tribe-mini-calendar-no-event">14</span>	</div>

			</td>
									<td class="tribe-events-thismonth tribe-events-past tribe-events-has-events mobile-trigger tribe-event-day-15">
				


	<div id="daynum-15-0">
		<a href="#" data-day="2017-05-15" class="tribe-mini-calendar-day-link">15</a>	</div>

			</td>
									<td class="tribe-events-thismonth tribe-events-past tribe-events-has-events mobile-trigger tribe-event-day-16">
				


	<div id="daynum-16-0">
		<a href="#" data-day="2017-05-16" class="tribe-mini-calendar-day-link">16</a>	</div>

			</td>
									<td class="tribe-events-thismonth tribe-events-past tribe-events-has-events mobile-trigger tribe-event-day-17">
				


	<div id="daynum-17-0">
		<a href="#" data-day="2017-05-17" class="tribe-mini-calendar-day-link">17</a>	</div>

			</td>
									<td class="tribe-events-thismonth tribe-events-past tribe-events-has-events mobile-trigger tribe-event-day-18 tribe-events-right">
				


	<div id="daynum-18-0">
		<a href="#" data-day="2017-05-18" class="tribe-mini-calendar-day-link">18</a>	</div>

			</td>
									<td class="tribe-events-thismonth tribe-events-past tribe-events-has-events mobile-trigger tribe-event-day-19 tribe-events-right">
				


	<div id="daynum-19-0">
		<a href="#" data-day="2017-05-19" class="tribe-mini-calendar-day-link">19</a>	</div>

			</td>
									<td class="tribe-events-thismonth tribe-events-past tribe-events-has-events mobile-trigger tribe-event-day-20 tribe-events-right">
				


	<div id="daynum-20-0">
		<a href="#" data-day="2017-05-20" class="tribe-mini-calendar-day-link">20</a>	</div>

			</td>
								</tr>
		<tr>
						<td class="tribe-events-thismonth tribe-events-past tribe-events-has-events mobile-trigger tribe-event-day-21">
				


	<div id="daynum-21-0">
		<a href="#" data-day="2017-05-21" class="tribe-mini-calendar-day-link">21</a>	</div>

			</td>
									<td class="tribe-events-thismonth tribe-events-past tribe-events-has-events mobile-trigger tribe-event-day-22">
				


	<div id="daynum-22-0">
		<a href="#" data-day="2017-05-22" class="tribe-mini-calendar-day-link">22</a>	</div>

			</td>
									<td class="tribe-events-thismonth tribe-events-past tribe-events-has-events mobile-trigger tribe-event-day-23">
				


	<div id="daynum-23-0">
		<a href="#" data-day="2017-05-23" class="tribe-mini-calendar-day-link">23</a>	</div>

			</td>
									<td class="tribe-events-thismonth tribe-events-past tribe-events-has-events mobile-trigger tribe-event-day-24">
				


	<div id="daynum-24-0">
		<a href="#" data-day="2017-05-24" class="tribe-mini-calendar-day-link">24</a>	</div>

			</td>
									<td class="tribe-events-thismonth tribe-events-past tribe-events-has-events mobile-trigger tribe-event-day-25 tribe-events-right">
				


	<div id="daynum-25-0">
		<a href="#" data-day="2017-05-25" class="tribe-mini-calendar-day-link">25</a>	</div>

			</td>
									<td class="tribe-events-thismonth tribe-events-past tribe-events-has-events mobile-trigger tribe-event-day-26 tribe-events-right">
				


	<div id="daynum-26-0">
		<a href="#" data-day="2017-05-26" class="tribe-mini-calendar-day-link">26</a>	</div>

			</td>
									<td class="tribe-events-thismonth tribe-events-past tribe-events-has-events mobile-trigger tribe-event-day-27 tribe-events-right">
				


	<div id="daynum-27-0">
		<a href="#" data-day="2017-05-27" class="tribe-mini-calendar-day-link">27</a>	</div>

			</td>
								</tr>
		<tr>
						<td class="tribe-events-thismonth tribe-events-past tribe-events-has-events mobile-trigger tribe-event-day-28">
				


	<div id="daynum-28-0">
		<a href="#" data-day="2017-05-28" class="tribe-mini-calendar-day-link">28</a>	</div>

			</td>
									<td class="tribe-events-thismonth tribe-events-past tribe-events-has-events mobile-trigger tribe-event-day-29">
				


	<div id="daynum-29-0">
		<a href="#" data-day="2017-05-29" class="tribe-mini-calendar-day-link">29</a>	</div>

			</td>
									<td class="tribe-events-thismonth tribe-events-past mobile-trigger tribe-event-day-30">
				


	<div id="daynum-30-1">
		<span class="tribe-mini-calendar-no-event">30</span>	</div>

			</td>
									<td class="tribe-events-thismonth tribe-events-present mobile-trigger tribe-event-day-31">
				


	<div id="daynum-31-0">
		<span class="tribe-mini-calendar-no-event">31</span>	</div>

			</td>
									<td class="tribe-events-othermonth tribe-events-future tribe-events-has-events mobile-trigger tribe-event-day-01 tribe-events-right">
				


	<div id="daynum-1-1">
		<a href="#" data-day="2017-06-01" class="tribe-mini-calendar-day-link">1</a>	</div>

			</td>
									<td class="tribe-events-othermonth tribe-events-future mobile-trigger tribe-event-day-02 tribe-events-right">
				


	<div id="daynum-2-1">
		<span class="tribe-mini-calendar-no-event">2</span>	</div>

			</td>
									<td class="tribe-events-othermonth tribe-events-future tribe-events-has-events mobile-trigger tribe-event-day-03 tribe-events-right">
				


	<div id="daynum-3-1">
		<a href="#" data-day="2017-06-03" class="tribe-mini-calendar-day-link">3</a>	</div>

			</td>
					</tr>
		</tbody>
			</table>
</div> <!-- .tribe-mini-calendar-grid-wrapper -->
<script type="application/ld+json">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</script>
	<!-- List -->
	
<div class="tribe-mini-calendar-list-wrapper">
	<div class="tribe-events-loop">

		
	</div><!-- .tribe-events-loop -->
</div> <!-- .tribe-mini-calendar-list-wrapper -->

</div>
</div>		
	</div><!--/.sidebar-content-->
	
</div><!--/.sidebar-->	

<div id='avatar_footer_credit' style='display: none;'>Avatars by <a href='http://www.sterling-adventures.co.uk/blog/'>Sterling Adventures</a></div>
				</div><!--/.main-inner-->
			</div><!--/.main-->			
		</div><!--/.container-inner-->
	</div><!--/.container-->

	<footer id="footer">	
				
					<nav class="nav-container group" id="nav-footer">
				<div class="nav-toggle"><i class="fa fa-bars"></i></div>
				<div class="nav-text"><!-- put your mobile menu text here --></div>
				<div class="nav-wrap"><ul id="menu-bottom-navigation" class="nav container group"><li id="menu-item-26843" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-26843"><a href="http://www.prestonhollowpeople.com/request-a-pdf/">Request a PDF</a></li>
<li id="menu-item-26844" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-26844"><a href="http://www.prestonhollowpeople.com/contact/">Contact Us</a>
<ul class="sub-menu">
	<li id="menu-item-31558" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-31558"><a href="http://www.prestonhollowpeople.com/letter-to-the-editor/">Letter to the Editor</a></li>
</ul>
</li>
<li id="menu-item-31405" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-31405"><a href="http://www.prestonhollowpeople.com/submit-a-tip/">Submit a Story Tip</a></li>
<li id="menu-item-27084" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-27084"><a href="http://www.prestonhollowpeople.com/subscribe/">Subscribe</a></li>
<li id="menu-item-31016" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-31016"><a href="http://www.prestonhollowpeople.com/newsletter/">Newsletters</a></li>
<li id="menu-item-26847" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-26847"><a href="http://www.prestonhollowpeople.com/about/">About Us</a>
<ul class="sub-menu">
	<li id="menu-item-26846" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-26846"><a href="http://www.prestonhollowpeople.com/careers-2/">Careers</a></li>
	<li id="menu-item-36944" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-36944"><a href="http://www.prestonhollowpeople.com/advertise/">Advertise</a></li>
</ul>
</li>
<li id="menu-item-27099" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-27099"><a href="http://www.prestonhollowpeople.com/distribution/">News Rack Locations</a></li>
</ul></div>
			</nav><!--/#nav-footer-->
				
		<section class="container" id="footer-bottom">
			<div class="container-inner">
				
				<a id="back-to-top" href="#"><i class="fa fa-angle-up"></i></a>
				
				<div class="pad group">
					
					<div class="grid one-half">
						
												
						<div id="copyright">
															<p><span itemprop="publisher" itemscope itemtype="http://schema.org/Organization"><span itemprop="name">Preston Hollow People</span></span> is a D Magazine Partner<br />750 St. Paul Street<br />Suite 2100<br />Dallas, TX 75201<br><br>Copyright 2016 © People Newspapers<br><span style="font-size:10pt;font-style:italic;"><a href="/report-a-problem/">Report a Problem</a> • <a href="/privacy-policy/">Privacy Policy</a></span></p>
													</div><!--/#copyright-->
						
												
					</div>
					
					<div class="grid one-half last">	
						<ul class="social-links"><li><a rel="nofollow" class="social-tooltip" title="Faceboook" href="https://www.facebook.com/phollowpeople" target="Array"><i class="fa fa-facebook-square" ></i></a></li><li><a rel="nofollow" class="social-tooltip" title="Twitter" href="https://twitter.com/phollowpeople" target="Array"><i class="fa fa-twitter-square" ></i></a></li></ul>					</div>
				
				</div><!--/.pad-->
				
			</div><!--/.container-inner-->
		</section><!--/.container-->
		
	</footer><!--/#footer-->

</div><!--/#wrapper-->

<div id="pum-37629" class="pum pum-overlay pum-theme-37628 popmake-overlay 1" data-popmake="{&quot;id&quot;:37629,&quot;slug&quot;:&quot;ph-popup&quot;,&quot;theme_id&quot;:37628,&quot;cookies&quot;:[{&quot;event&quot;:&quot;on_popup_close&quot;,&quot;settings&quot;:{&quot;name&quot;:&quot;pum-37629&quot;,&quot;key&quot;:&quot;&quot;,&quot;time&quot;:&quot;0 days 24 hours 0 minutes 0 seconds&quot;,&quot;path&quot;:1}}],&quot;triggers&quot;:[{&quot;type&quot;:&quot;auto_open&quot;,&quot;settings&quot;:{&quot;delay&quot;:&quot;0&quot;,&quot;cookie&quot;:{&quot;name&quot;:[&quot;pum-37629&quot;]}}},{&quot;type&quot;:&quot;click_open&quot;,&quot;settings&quot;:{&quot;extra_selectors&quot;:&quot;&quot;,&quot;cookie&quot;:{&quot;name&quot;:null}}}],&quot;mobile_disabled&quot;:null,&quot;tablet_disabled&quot;:null,&quot;meta&quot;:{&quot;display&quot;:{&quot;size&quot;:&quot;normal&quot;,&quot;responsive_min_width&quot;:&quot;300&quot;,&quot;responsive_max_width&quot;:&quot;300&quot;,&quot;custom_width&quot;:&quot;640&quot;,&quot;custom_height&quot;:&quot;380&quot;,&quot;animation_type&quot;:&quot;none&quot;,&quot;animation_speed&quot;:&quot;350&quot;,&quot;animation_origin&quot;:&quot;center top&quot;,&quot;position_bottom&quot;:&quot;0&quot;,&quot;location&quot;:&quot;center &quot;,&quot;position_right&quot;:&quot;0&quot;,&quot;position_top&quot;:&quot;100&quot;,&quot;position_left&quot;:&quot;0&quot;,&quot;overlay_zindex&quot;:&quot;1999999998&quot;,&quot;zindex&quot;:&quot;1999999999&quot;,&quot;responsive_min_width_unit&quot;:&quot;px&quot;,&quot;responsive_max_width_unit&quot;:&quot;px&quot;,&quot;custom_width_unit&quot;:&quot;px&quot;,&quot;custom_height_unit&quot;:&quot;px&quot;},&quot;close&quot;:{&quot;text&quot;:&quot;&quot;,&quot;button_delay&quot;:&quot;0&quot;},&quot;click_open&quot;:{&quot;extra_selectors&quot;:&quot;&quot;}}}" role="dialog" aria-hidden="true" >

	<div id="popmake-37629" class="pum-container popmake theme-37628 pum-responsive pum-responsive-normal responsive size-normal">

				

				

		

				<div class="pum-content popmake-content">
			<p><!-- /1045645/POPUP_PH --></p>
<div id="div-gpt-ad-1444765551799-0" style="height: 300px; width: 300px;"><script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1444765551799-0'); });
</script></div>
		</div>


				

				            <button type="button" class="pum-close popmake-close" aria-label="Close">
			×            </button>
		
	</div>

</div>
		<script>
		( function ( body ) {
			'use strict';
			body.className = body.className.replace( /\btribe-no-js\b/, 'tribe-js' );
		} )( document.body );
		</script>
		<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-466309-35', 'auto');
  ga('send', 'pageview');

</script>
<script type='text/javascript'> /* <![CDATA[ */var tribe_l10n_datatables = {"aria":{"sort_ascending":": activate to sort column ascending","sort_descending":": activate to sort column descending"},"length_menu":"Show _MENU_ entries","empty_table":"No data available in table","info":"Showing _START_ to _END_ of _TOTAL_ entries","info_empty":"Showing 0 to 0 of 0 entries","info_filtered":"(filtered from _MAX_ total entries)","zero_records":"No matching records found","search":"Search:","pagination":{"all":"All","next":"Next","previous":"Previous"},"select":{"rows":{"0":"","_":": Selected %d rows","1":": Selected 1 row"}},"datepicker":{"dayNames":["Sunday","Monday","Tuesday","Wednesday","Thursday","Friday","Saturday"],"dayNamesShort":["Sun","Mon","Tue","Wed","Thu","Fri","Sat"],"dayNamesMin":["S","M","T","W","T","F","S"],"monthNames":["January","February","March","April","May","June","July","August","September","October","November","December"],"monthNamesShort":["January","February","March","April","May","June","July","August","September","October","November","December"],"nextText":"Next","prevText":"Prev","currentText":"Today","closeText":"Done"}};/* ]]> */ </script><!--[if lte IE 8]>
<link rel='stylesheet' id='jetpack-carousel-ie8fix-css'  href='http://www.prestonhollowpeople.com/wp-content/plugins/jetpack/modules/carousel/jetpack-carousel-ie8fix.css?ver=20121024' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='widget-calendar-pro-style-css'  href='http://www.prestonhollowpeople.com/wp-content/plugins/events-calendar-pro/src/resources/css/widget-calendar-full.css?ver=4.4.4' type='text/css' media='all' />
<link rel='stylesheet' id='tribe_events-widget-calendar-pro-style-css'  href='http://www.prestonhollowpeople.com/wp-content/plugins/events-calendar-pro/src/resources/css/widget-calendar-theme.css?ver=4.4.4' type='text/css' media='all' />
<link rel='stylesheet' id='tribe_events--widget-calendar-pro-override-style-css'  href='http://www.prestonhollowpeople.com/wp-content/plugins/events-calendar-pro/src/resources/css/widget-calendar-theme.css?ver=4.4.4' type='text/css' media='all' />
<script type='text/javascript' src='http://www.prestonhollowpeople.com/wp-includes/js/imgareaselect/jquery.imgareaselect.min.js?ver=4.7.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var thickboxL10n = {"next":"Next >","prev":"< Prev","image":"Image","of":"of","close":"Close","noiframes":"This feature requires inline frames. You have iframes disabled or your browser does not support them.","loadingAnimation":"http:\/\/www.prestonhollowpeople.com\/wp-includes\/js\/thickbox\/loadingAnimation.gif"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.prestonhollowpeople.com/wp-includes/js/thickbox/thickbox.js?ver=3.1-20121105'></script>
<script type='text/javascript' src='http://www.prestonhollowpeople.com/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.prestonhollowpeople.com/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.prestonhollowpeople.com/wp-includes/js/jquery/ui/mouse.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.prestonhollowpeople.com/wp-includes/js/jquery/ui/sortable.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.prestonhollowpeople.com/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"recaptcha":{"messages":{"empty":"Please verify that you are not a robot."}},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.prestonhollowpeople.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.7'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201722'></script>
<script type='text/javascript' src='http://www.prestonhollowpeople.com/wp-content/plugins/light/js/jquery.fancybox.pack.js?ver=4.7.5'></script>
<script type='text/javascript' src='http://www.prestonhollowpeople.com/wp-content/plugins/light/js/light.js?ver=4.7.5'></script>
<script type='text/javascript' src='http://www.prestonhollowpeople.com/wp-content/plugins/simple-share-buttons-adder/js/ssba.min.js?ver=4.7.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"http:\/\/www.prestonhollowpeople.com\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.prestonhollowpeople.com/wp-content/plugins/wp-polls/polls-js.js?ver=2.73.2'></script>
<script type='text/javascript' src='http://www.prestonhollowpeople.com/wp-content/themes/hueman/js/jquery.jplayer.min.js?ver=4.7.5'></script>
<script type='text/javascript' src='http://www.prestonhollowpeople.com/wp-content/themes/hueman/js/scripts.js?ver=4.7.5'></script>
<script type='text/javascript' src='http://www.prestonhollowpeople.com/wp-content/themes/hueman/js/jquery.sharrre.min.js?ver=4.7.5'></script>
<script type='text/javascript' src='http://www.prestonhollowpeople.com/wp-includes/js/jquery/ui/position.min.js?ver=1.11.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pum_vars = {"ajaxurl":"http:\/\/www.prestonhollowpeople.com\/wp-admin\/admin-ajax.php","restapi":"http:\/\/www.prestonhollowpeople.com\/wp-json\/pum\/v1","rest_nonce":null,"default_theme":"37623","debug_mode":"","disable_open_tracking":""};
var pum_debug_vars = {"debug_mode_enabled":"Popup Maker Debug Mode Enabled","debug_started_at":"Debug started at:","debug_more_info":"For more information on how to use this information visit http:\/\/docs.wppopupmaker.com\/?utm_medium=js-debug-info&utm_campaign=ContextualHelp&utm_source=browser-console&utm_content=more-info","global_info":"Global Information","localized_vars":"Localized variables","popups_initializing":"Popups Initializing","popups_initialized":"Popups Initialized","single_popup_label":"Popup: #","theme_id":"Theme ID: ","label_method_call":"Method Call:","label_method_args":"Method Arguments:","label_popup_settings":"Settings","label_triggers":"Triggers","label_cookies":"Cookies","label_delay":"Delay:","label_conditions":"Conditions","label_cookie":"Cookie:","label_settings":"Settings:","label_selector":"Selector:","label_mobile_disabled":"Mobile Disabled:","label_tablet_disabled":"Tablet Disabled:","label_display_settings":"Display Settings:","label_close_settings":"Close Settings:","label_event_before_open":"Event: Before Open","label_event_after_open":"Event: After Open","label_event_open_prevented":"Event: Open Prevented","label_event_setup_close":"Event: Setup Close","label_event_close_prevented":"Event: Close Prevented","label_event_before_close":"Event: Before Close","label_event_after_close":"Event: After Close","label_event_before_reposition":"Event: Before Reposition","label_event_after_reposition":"Event: After Reposition","label_event_checking_condition":"Event: Checking Condition","triggers":{"click_open":{"name":"Click Open","modal_title":"Click Trigger Settings","settings_column":"<strong>Extra Selectors<\/strong>: {{data.extra_selectors}}"},"auto_open":{"name":"Auto Open","modal_title":"Auto Open Settings","settings_column":"<strong>Delay<\/strong>: {{data.delay}}"}},"cookies":{"on_popup_open":{"name":"On Popup Open","modal_title":"On Popup Open Settings"},"on_popup_close":{"name":"On Popup Close","modal_title":"On Popup Close Settings"},"manual":{"name":"Manual JavaScript","modal_title":"Click Trigger Settings"}}};
var ajaxurl = "http:\/\/www.prestonhollowpeople.com\/wp-admin\/admin-ajax.php";
var popmake_default_theme = "37623";
/* ]]> */
</script>
<script type='text/javascript' src='http://www.prestonhollowpeople.com/wp-content/plugins/popup-maker/assets/js/site.min.js?defer&#038;ver=1.5.6' defer='defer'></script>
<script type='text/javascript' src='http://www.prestonhollowpeople.com/wp-includes/js/wp-embed.min.js?ver=4.7.5'></script>
<script type='text/javascript' src='http://www.prestonhollowpeople.com/wp-content/plugins/jetpack/_inc/spin.js?ver=1.3'></script>
<script type='text/javascript' src='http://www.prestonhollowpeople.com/wp-content/plugins/jetpack/_inc/jquery.spin.js?ver=1.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"en","ajaxurl":"http:\/\/www.prestonhollowpeople.com\/wp-admin\/admin-ajax.php","nonce":"b6e351208e","display_exif":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Comment","post_comment":"Post Comment","write_comment":"Write a Comment...","loading_comments":"Loading Comments...","download_original":"View full size <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Please be sure to submit some text with your comment.","no_comment_email":"Please provide an email address to comment.","no_comment_author":"Please provide your name to comment.","comment_post_error":"Sorry, but there was an error posting your comment. Please try again later.","comment_approved":"Your comment was approved.","comment_unapproved":"Your comment is in moderation.","camera":"Camera","aperture":"Aperture","shutter_speed":"Shutter Speed","focal_length":"Focal Length","copyright":"Copyright","comment_registration":"0","require_name_email":"1","login_url":"http:\/\/www.prestonhollowpeople.com\/wp-login.php?redirect_to=http%3A%2F%2Fwww.prestonhollowpeople.com%2Fbusiness%2Fsouthwest-airlines-celebrates-construction-milestone%2F","blog_id":"1","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"],"local_comments_commenting_as":"<fieldset><label for=\"email\">Email (Required)<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">Name (Required)<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">Website<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.prestonhollowpeople.com/wp-content/plugins/jetpack/modules/carousel/jetpack-carousel.js?ver=20170209'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var embedVars = {"disqusConfig":{"platform":"wordpress@4.7.5","language":""},"disqusIdentifier":"50437 http:\/\/www.prestonhollowpeople.com\/?p=50437","disqusShortname":"prestonhollowpeople","disqusTitle":"Southwest Airlines Celebrates Construction Milestone","disqusUrl":"http:\/\/www.prestonhollowpeople.com\/business\/southwest-airlines-celebrates-construction-milestone\/","options":{"manualSync":""},"postId":"50437"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.prestonhollowpeople.com/wp-content/plugins/disqus-comment-system/media/js/disqus.js?ver=4.7.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var TribeMiniCalendar = {"ajaxurl":"http:\/\/www.prestonhollowpeople.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.prestonhollowpeople.com/wp-content/plugins/events-calendar-pro/src/resources/js/widget-calendar.js?ver=4.4.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var countVars = {"disqusShortname":"prestonhollowpeople"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.prestonhollowpeople.com/wp-content/plugins/disqus-comment-system/media/js/count.js?ver=4.7.5'></script>
<script type="text/css" id="tmpl-tribe_customizer_css">.tribe-events-list .tribe-events-loop .tribe-event-featured,
				.tribe-events-list #tribe-events-day.tribe-events-loop .tribe-event-featured,
				.type-tribe_events.tribe-events-photo-event.tribe-event-featured .tribe-events-photo-event-wrap,
				.type-tribe_events.tribe-events-photo-event.tribe-event-featured .tribe-events-photo-event-wrap:hover {
					background-color: #0ea0d7;
				}

				#tribe-events-content table.tribe-events-calendar .type-tribe_events.tribe-event-featured {
					background-color: #0ea0d7;
				}

				.tribe-events-list-widget .tribe-event-featured,
				.tribe-events-venue-widget .tribe-event-featured,
				.tribe-mini-calendar-list-wrapper .tribe-event-featured,
				.tribe-events-adv-list-widget .tribe-event-featured .tribe-mini-calendar-event {
					background-color: #0ea0d7;
				}

				.tribe-grid-body .tribe-event-featured.tribe-events-week-hourly-single {
					background-color: rgba(14,160,215, .7 );
					border-color: #0ea0d7;
				}

				.tribe-grid-body .tribe-event-featured.tribe-events-week-hourly-single:hover {
					background-color: #0ea0d7;
				}</script><style type="text/css" id="tribe_customizer_css">.tribe-events-list .tribe-events-loop .tribe-event-featured,
				.tribe-events-list #tribe-events-day.tribe-events-loop .tribe-event-featured,
				.type-tribe_events.tribe-events-photo-event.tribe-event-featured .tribe-events-photo-event-wrap,
				.type-tribe_events.tribe-events-photo-event.tribe-event-featured .tribe-events-photo-event-wrap:hover {
					background-color: #0ea0d7;
				}

				#tribe-events-content table.tribe-events-calendar .type-tribe_events.tribe-event-featured {
					background-color: #0ea0d7;
				}

				.tribe-events-list-widget .tribe-event-featured,
				.tribe-events-venue-widget .tribe-event-featured,
				.tribe-mini-calendar-list-wrapper .tribe-event-featured,
				.tribe-events-adv-list-widget .tribe-event-featured .tribe-mini-calendar-event {
					background-color: #0ea0d7;
				}

				.tribe-grid-body .tribe-event-featured.tribe-events-week-hourly-single {
					background-color: rgba(14,160,215, .7 );
					border-color: #0ea0d7;
				}

				.tribe-grid-body .tribe-event-featured.tribe-events-week-hourly-single:hover {
					background-color: #0ea0d7;
				}</style><!--[if lt IE 9]>
<script src="http://www.prestonhollowpeople.com/wp-content/themes/hueman/js/ie/respond.js"></script>
<![endif]-->
<script>/* <![CDATA[ */(function(d,s,a,i,j,r,l,m,t){try{l=d.getElementsByTagName('a');t=d.createElement('textarea');for(i=0;l.length-i;i++){try{a=l[i].href;s=a.indexOf('/cdn-cgi/l/email-protection');m=a.length;if(a&&s>-1&&m>28){j=28+s;s='';if(j<m){r='0x'+a.substr(j,2)|0;for(j+=2;j<m&&a.charAt(j)!='X';j+=2)s+='%'+('0'+('0x'+a.substr(j,2)^r).toString(16)).slice(-2);j++;s=decodeURIComponent(s)+a.substr(j,m-j)}t.innerHTML=s.replace(/</g,'&lt;').replace(/\>/g,'&gt;');l[i].href='mailto:'+t.value}}catch(e){}}}catch(e){}})(document);/* ]]> */</script></body>
</html>